Nouvelle : Trou de sécurité php 4.3.0

 

Trou de sécurité php 4.3.0

Le php group a indiqué hier la découverte d'un trou de sécurité dans la version CGI SAPI de php 4.3.0.

Cela concerne la directive cgi.force_redirect dans php.ini.

Le php group a donc publié une version 4.3.1 de php, et il est conseillé de faire la mise à jour.

Posté par Bobe

Des commentaires ?

Pas de commentaire actuellement

Déposer un commentaire

Pseudo, Email et Options

Tapez votre commentaire

Note : Vos données personnelles restent strictement confidentielles et ne sont pas réutilisées à votre insu. Vous pouvez consulter à ce propos cette page.

Valid HTML Valid CSS Mozilla et Firebird ipv6 ready